Fallo luces con limpiaparabrisas automático

Todo lo que suelte chispas! Cambio de bombillas, faros auxiliares...
banalega
Mensajes: 1
Registrado: 14 Nov 2016 20:31

Fallo luces con limpiaparabrisas automático

Mensajepor banalega » 14 Nov 2016 20:41

Buenas tardes,

Quería saber si a alguien le pasa o sabe por qué puede pasar, que al tener las luces automáticas activadas y al conectar después los limpiaparabrisas automáticos se apagan las luces, y solo se quedan las luces LED encendidas.

Me ha pasado varias veces ya.

Gracias por la respuesta.

estoyentero
Mensajes: 208
Registrado: 09 Oct 2015 19:42

Re: Fallo luces con limpiaparabrisas automático

Mensajepor estoyentero » 14 Nov 2016 21:41

Hola. lo que te sucede no es normal pero no tiene importancia, es un error de configuración . Solo tienes que ir al taller y que te lo enchufen a la maquina para proceder a configurarlo correctamente y de paso comentales si tienes instalado el último software, de ser así pregunta por favor si hay posibilidad de desconectar las luces diurnas y me comentas algo. Gracias y no te preocupes que la avería es una pijada. Un saludo

Avatar de Usuario
Angel
Mensajes: 928
Registrado: 20 Nov 2015 13:18
Ubicación: Madrid
Coche: Korando T22D Premium 4x4 Dandy Blue

Re: Fallo luces con limpiaparabrisas automático

Mensajepor Angel » 15 Nov 2016 17:58

Como te dice estoyentero tiene pinta de fallo en la configuración del software del ordenador del coche... tan simple come llevarlo para que le actualicen en un par de minutos y arreglado.

Avatar de Usuario
Patroleitor
Moderador
Mensajes: 1347
Registrado: 31 Mar 2015 23:01
Ubicación: Lugo
Coche: Korando D20T AWD
Contactar:

Re: Fallo luces con limpiaparabrisas automático

Mensajepor Patroleitor » 15 Nov 2016 18:21

Y no será que está tan sucio el cristal que al limpiarse los sensores entra luz... y se apagan las luces? :mrgreen:
Imagen
Imagen
http://www.tualicate.es tienda online de herramientas

Spuk
Mensajes: 17
Registrado: 31 Mar 2017 12:35

Re: Fallo luces con limpiaparabrisas automático

Mensajepor Spuk » 14 Ene 2018 13:27

Hola a todos!!
Ayer hicimos el primer viaje con el Korando y en general todo bien pero también a aparecido este problema y la verdad es que uno se asusta cuando se apagan las luces...
Alguien sabe algo de la solución?? Y ya que estamos, alguien de Zaragoza me sabría decir de alguna casa oficial de confianza para llevarlo y que me solucionen este problemilla??
Un saludo y muchas gracias!!

LoboCoghlan
Mensajes: 19
Registrado: 05 Dic 2017 09:22
Ubicación: Barcelona
Coche: Korando Limited 4x2 Automático

Re: Fallo luces con limpiaparabrisas automático

Mensajepor LoboCoghlan » 15 Ene 2018 00:00

Spuk escribió:Hola a todos!!
Ayer hicimos el primer viaje con el Korando y en general todo bien pero también a aparecido este problema y la verdad es que uno se asusta cuando se apagan las luces...
Alguien sabe algo de la solución?? Y ya que estamos, alguien de Zaragoza me sabría decir de alguna casa oficial de confianza para llevarlo y que me solucionen este problemilla??
Un saludo y muchas gracias!!

Cuando están ambos sistemas conectados en automático, según el manual hace una comprobación, por eso el parpadeo de las luces. A mí también me pasó en un viaje reciente y me generó cierta desconfianza, pero al leerlo en el manual me quedó claro. Igual esa modalidad de funcionamiento no me convence en lo absoluto.


Volver a “Electricidad”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados