Página 1 de 3

Mi nuevo coche

Publicado: 30 Oct 2015 06:46
por AntonioH
Hola, por fin ayer fue el día. me dieron el coche, ya seguiré subiendo mas fotos. Imagen

Re: Mi nuevo coche

Publicado: 30 Oct 2015 07:15
por Educifu
Enhorabuena!! Pero no veo la foto :(

Re: Mi nuevo coche

Publicado: 30 Oct 2015 07:21
por AntonioH
Educifu escribió:Enhorabuena!! Pero no veo la foto :(

he seguido los pasos para poner la foto. pero no sale na.

Re: Mi nuevo coche

Publicado: 30 Oct 2015 07:42
por Educifu
Tienes que poner el enlace en medio de [img]

Enviado desde mi MotoG3 mediante Tapatalk

Re: Mi nuevo coche

Publicado: 30 Oct 2015 08:27
por Patroleitor
AntonioH escribió:
Educifu escribió:Enhorabuena!! Pero no veo la foto :(

he seguido los pasos para poner la foto. pero no sale na.


Te lo he arreglado. Hay que pinchar con botón derecho encima de la imagen y darle a "copiar url de imagen" o "copiar ruta de imagen"

en tu caso estabas copiando esto:

https://goo.gl/photos/ZcA1zix9FcXwAtJX6

y tenías que copiar esto:

https://lh3.googleusercontent.com/HDTWppg27IdvqyK_anVD4ZssWEkqyTCAHCwO20bTCdDapkesps53lo8_nhk1K96JvyIUxaqA5K-sK5ZkSabUOSA0AyF9xcXmewAcxWpX4dxwrjjHHSN-ZCTsrzKAyhUuPoix8bWthiobapUqECNCNc96XjbETt09F0sSJGC_K6yg9kBPGuGy65UTYoEpJTGPAAT4uG8rSUuCj3f9f5PZpTelYq13ISLuqve15dai9Qu4Bir5CmYZ50Uvvz7e1jF24cCpc4LYxsjwZvaYt4E6OR4_rISki0v99ctM973OnRMBG3Iy3qbC3bcNqBPGtOSyyUfBDyizQPUCPWUGaQicJdW44BzG4Q6xtYyIla-6fn2bszfxsgIL6zhM8rNS9JM-T1F1tr0sVQ9NCA6oItP6NNa-6_4X7Fppfx06lrB0soTPGhiiDLhHbsVYH76BN12tVMpC1iyoqy_x5IfBOzsrZcIn6CCrOum0p4It2I1w8QJc2CHoj0txQvbooTNfwU9V5SG2rsxIZ00xm8rRm7iOty3PiP8fc1YYk4a6wgIt2tE=w569-h320-no

Re: Mi nuevo coche

Publicado: 30 Oct 2015 09:48
por Educifu
Ahora ya si que lo vemos!!!
A disfrutar!!! :-)

Enviado desde mi MotoG3 mediante Tapatalk

Re: Mi nuevo coche

Publicado: 30 Oct 2015 10:01
por Isra
Enhorabuenaaaaaa que ganas tengo yaaa


Enviado desde mi iPhone utilizando Tapatalk

Re: Mi nuevo coche

Publicado: 30 Oct 2015 10:35
por poolstar80
Enhorabuena, ya tocaba, a disfrutarlo ahora!

Re: Mi nuevo coche

Publicado: 30 Oct 2015 11:00
por AntonioH
Patroleitor escribió:
AntonioH escribió:
Educifu escribió:Enhorabuena!! Pero no veo la foto :(

he seguido los pasos para poner la foto. pero no sale na.


Te lo he arreglado. Hay que pinchar con botón derecho encima de la imagen y darle a "copiar url de imagen" o "copiar ruta de imagen"

en tu caso estabas copiando esto:

https://goo.gl/photos/ZcA1zix9FcXwAtJX6

y tenías que copiar esto:

https://lh3.googleusercontent.com/HDTWppg27IdvqyK_anVD4ZssWEkqyTCAHCwO20bTCdDapkesps53lo8_nhk1K96JvyIUxaqA5K-sK5ZkSabUOSA0AyF9xcXmewAcxWpX4dxwrjjHHSN-ZCTsrzKAyhUuPoix8bWthiobapUqECNCNc96XjbETt09F0sSJGC_K6yg9kBPGuGy65UTYoEpJTGPAAT4uG8rSUuCj3f9f5PZpTelYq13ISLuqve15dai9Qu4Bir5CmYZ50Uvvz7e1jF24cCpc4LYxsjwZvaYt4E6OR4_rISki0v99ctM973OnRMBG3Iy3qbC3bcNqBPGtOSyyUfBDyizQPUCPWUGaQicJdW44BzG4Q6xtYyIla-6fn2bszfxsgIL6zhM8rNS9JM-T1F1tr0sVQ9NCA6oItP6NNa-6_4X7Fppfx06lrB0soTPGhiiDLhHbsVYH76BN12tVMpC1iyoqy_x5IfBOzsrZcIn6CCrOum0p4It2I1w8QJc2CHoj0txQvbooTNfwU9V5SG2rsxIZ00xm8rRm7iOty3PiP8fc1YYk4a6wgIt2tE=w569-h320-no

Gracias Patroleitor

Re: Mi nuevo coche

Publicado: 30 Oct 2015 11:05
por AntonioH
gracias a todos. Ya queda menos para los que lo tienen el pedido hecho. :D
Ya se como subir mas fotos ;)