Tapatalk

Foro para las novedades de la administración del foro, registro de usuarios baneados, sugerencias para la mejora del foro y pruebas para practicar a subir fotos, videos, etc.
ochoymedio
Mensajes: 70
Registrado: 22 Nov 2015 14:25

Tapatalk

Mensajepor ochoymedio » 20 Oct 2016 05:24

Muy buenas
Hace ya algún tiempo que no participo porque no entra lo que escribo con Tapatalk, y en casa con el pc me pongo poco.
Con tapatalk puedo funcionar con normalidad en el foro, lo único es que no publica lo que escribo.
¿A alguien más le pasa? A mí sólo me pasa en este foro, en otros no tengo ningún problema.

Saludos

MisterFW
Mensajes: 228
Registrado: 01 Jun 2015 08:23
Ubicación: Granada
Coche: Korando D20T 4x2 Limited 149cv
Contactar:

Re: Tapatalk

Mensajepor MisterFW » 20 Oct 2016 10:39

Quizás no tienes la sesión de usuario abierta, y estas en modo invitado.

Llevo usando varios años tapatalk con bastantes foros y nunca me ha pasado lo que dices.
Imagen Korando 4x2 D20T Limited

ochoymedio
Mensajes: 70
Registrado: 22 Nov 2015 14:25

Re: Tapatalk

Mensajepor ochoymedio » 26 Oct 2016 11:15

MisterFW escribió:Quizás no tienes la sesión de usuario abierta, y estas en modo invitado.

Llevo usando varios años tapatalk con bastantes foros y nunca me ha pasado lo que dices.


Hola
Gracias por tu respuesta, MisterFW
Lo he comprobado por si acaso, pero no... También participo en otros foros con Tapatalk sin problemas. Es en éste donde me pasa. Respondo en algún hilo y me pone respuesta enviada... todo normal, pero la respuesta no sale. Es muy raro... :roll: :roll: :roll:


Un saludo

Avatar de Usuario
Patroleitor
Moderador
Mensajes: 1317
Registrado: 31 Mar 2015 23:01
Ubicación: Lugo
Coche: Korando D20T AWD
Contactar:

Re: Tapatalk

Mensajepor Patroleitor » 26 Oct 2016 12:45

ochoymedio escribió:
MisterFW escribió:Quizás no tienes la sesión de usuario abierta, y estas en modo invitado.

Llevo usando varios años tapatalk con bastantes foros y nunca me ha pasado lo que dices.


Hola
Gracias por tu respuesta, MisterFW
Lo he comprobado por si acaso, pero no... También participo en otros foros con Tapatalk sin problemas. Es en éste donde me pasa. Respondo en algún hilo y me pone respuesta enviada... todo normal, pero la respuesta no sale. Es muy raro... :roll: :roll: :roll:


Un saludo



Lo reviso
Imagen
Imagen
http://www.tualicate.es tienda online de herramientas

ochoymedio
Mensajes: 70
Registrado: 22 Nov 2015 14:25

Re: Tapatalk

Mensajepor ochoymedio » 19 May 2017 05:47

Por cierto, que me había olvidado de esto... que ya me va bien el tapatalk en este foro. Además, he podido subir fotos igual que en otros foros, que aquí no podía, ni siquiera cuando me iba bien.
Saludos

Existen dos palabras que te abrirán muchas puertas: “Tire y Empuje”

Avatar de Usuario
Patroleitor
Moderador
Mensajes: 1317
Registrado: 31 Mar 2015 23:01
Ubicación: Lugo
Coche: Korando D20T AWD
Contactar:

Re: Tapatalk

Mensajepor Patroleitor » 19 May 2017 12:34

Pues hace mucho que no hago ninguna actualización
Imagen
Imagen
http://www.tualicate.es tienda online de herramientas

ochoymedio
Mensajes: 70
Registrado: 22 Nov 2015 14:25

Re: Tapatalk

Mensajepor ochoymedio » 23 May 2017 10:03

Lo que sí se me ha actualizado es tapatalk, que llevaba un tiempo sin utilizar. A lo mejor ha sido por eso.

Un saludo

Existen dos palabras que te abrirán muchas puertas: “Tire y Empuje”


Volver a “Foro de la Administración, sugerencias y pruebas”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado