HI GUYS... SALUDOS

Los nuevos koranderos deberán presentarse en este apartado, contándonos un poco su historia, y para animar el foro, siempre serán recibidas unas fotos de los coches.
fermarele
Mensajes: 8
Registrado: 12 Sep 2017 21:51

HI GUYS... SALUDOS

Mensajepor fermarele » 12 Sep 2017 21:56

Hola saludos a todos.

Avatar de Usuario
AntonioPF
Mensajes: 166
Registrado: 10 Feb 2017 21:51
Coche: Korando D22T 4x2 Premium

Re: HI GUYS... SALUDOS

Mensajepor AntonioPF » 13 Sep 2017 06:44

Bienvenido desde La Mancha

««Nos vemos..., y si no nos vemos..., que nos recordemos»»
Imagen
Ssangyong Korando + SunRoller Tango 450cf

Avatar de Usuario
Angel
Mensajes: 819
Registrado: 20 Nov 2015 13:18
Ubicación: Madrid
Coche: Korando T22D Premium 4x4 Dandy Blue

Re: HI GUYS... SALUDOS

Mensajepor Angel » 13 Sep 2017 11:44

fermarele escribió:Hola saludos a todos.

Bienvenido, tienes un Korando, o es que te lo estas pensando...?

fermarele
Mensajes: 8
Registrado: 12 Sep 2017 21:51

Re: HI GUYS... SALUDOS

Mensajepor fermarele » 22 Sep 2017 18:48

Pues iba a por el Korando, pero finalmente me compre un TIVOLI...lo tengo 2 semanas, y ya tengo el primer problema. ...el multimedia no me arranca...se queda en la pantalla inicial con un error que no pasa de ahi que pone: application explorer.exeencountered aserious error and must shut down
Si alguien me puede ayudar....socorroooo.... voy a ver si puedo ponerlo en la sseccion que toque... Gracias...Saludos :cry:

Avatar de Usuario
muchabeer
Mensajes: 70
Registrado: 28 Jun 2017 10:32

Re: HI GUYS... SALUDOS

Mensajepor muchabeer » 26 Sep 2017 10:31

Hay un subforo sobre problemas con el multimedia... Ahí te puedes orientar algo...

Si no, a la casa, a que lo reseteen, y que lo solucionen...

Saludos, y bienvenido!!!!

fermarele
Mensajes: 8
Registrado: 12 Sep 2017 21:51

Re: HI GUYS... SALUDOS

Mensajepor fermarele » 28 Sep 2017 16:05

***Hola, compañeros. Pues hoy he ido al concesionario y con una tarjeta han reiniciado el sistema multimedia y ya esta, cuestion de minutos.
No han sabido decirme a que se haya podido deber, simplemente me dijeron que hay algunos que salen con ese problema y ya esta.
En fin, espero que no le ocurra mas, aunque me temo lo peor, ya que de windows, ya se sabe, y mas si cuando le pones el contacto, se inicia...y cuando arrancas el coche se corta el inicio y vuelve a iniciarse.... esos cortes son mala cosa para windows.
Saludos


Volver a “Presentaciones”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado