Página 1 de 1

HI GUYS... SALUDOS

Publicado: 12 Sep 2017 21:56
por fermarele
Hola saludos a todos.

Re: HI GUYS... SALUDOS

Publicado: 13 Sep 2017 06:44
por AntonioPF
Bienvenido desde La Mancha

««Nos vemos..., y si no nos vemos..., que nos recordemos»»

Re: HI GUYS... SALUDOS

Publicado: 13 Sep 2017 11:44
por Angel
fermarele escribió:Hola saludos a todos.

Bienvenido, tienes un Korando, o es que te lo estas pensando...?

Re: HI GUYS... SALUDOS

Publicado: 22 Sep 2017 18:48
por fermarele
Pues iba a por el Korando, pero finalmente me compre un TIVOLI...lo tengo 2 semanas, y ya tengo el primer problema. ...el multimedia no me arranca...se queda en la pantalla inicial con un error que no pasa de ahi que pone: application explorer.exeencountered aserious error and must shut down
Si alguien me puede ayudar....socorroooo.... voy a ver si puedo ponerlo en la sseccion que toque... Gracias...Saludos :cry:

Re: HI GUYS... SALUDOS

Publicado: 26 Sep 2017 10:31
por muchabeer
Hay un subforo sobre problemas con el multimedia... Ahí te puedes orientar algo...

Si no, a la casa, a que lo reseteen, y que lo solucionen...

Saludos, y bienvenido!!!!

Re: HI GUYS... SALUDOS

Publicado: 28 Sep 2017 16:05
por fermarele
***Hola, compañeros. Pues hoy he ido al concesionario y con una tarjeta han reiniciado el sistema multimedia y ya esta, cuestion de minutos.
No han sabido decirme a que se haya podido deber, simplemente me dijeron que hay algunos que salen con ese problema y ya esta.
En fin, espero que no le ocurra mas, aunque me temo lo peor, ya que de windows, ya se sabe, y mas si cuando le pones el contacto, se inicia...y cuando arrancas el coche se corta el inicio y vuelve a iniciarse.... esos cortes son mala cosa para windows.
Saludos