Problemas encendido/arranque

Preguntas, soluciones, trucos y bricos sobre el mantenimiento del Ssangyong Korando
Avatar de Usuario
muchabeer
Mensajes: 99
Registrado: 28 Jun 2017 10:32

Re: Problemas encendido/arranque

Mensajepor muchabeer » 15 Ene 2018 12:32

anniel escribió:a mi me hacia un problema que ustedes se acuerdan con los carros de carburador que todas las mañanas tienen que bombear el acelerador como minimo unas 3 veces para que cuando prenda quede acelerado y no se apague el motor... bueno e todos los carros a inyeccion es igual, la bomba de gasolina hace igual que se hacia antes al bombear cuando uno gira el switch a on, si no dejan que la bomba llene el sistema de gasolina va a quedar aire dentro del sistema y el carro va a prender y apagarse, giran la llave y escucharan un zumbido leve que viene de las sillas de atras cuando dejen de escucharlo enciendan y se van eso es todo... no es ninguna falla mecanica



Salvo que tengas una toma de aire en el circuito del combustible, el circuito siempre está lleno...
Korando D22T Limited Auto. La Bestia Parda. + Caravelair Brasilia 440

Avatar de Usuario
AntonioPF
Mensajes: 199
Registrado: 10 Feb 2017 21:51
Coche: Korando D22T 4x2 Premium

Re: Problemas encendido/arranque

Mensajepor AntonioPF » 17 Ene 2018 17:05

Yo también espero al chequeo del coche para arrancar

««Nos vemos..., y si no nos vemos..., que nos recordemos»»
Imagen
Ssangyong Korando + SunRoller Tango 450cf

Avatar de Usuario
Angel
Mensajes: 896
Registrado: 20 Nov 2015 13:18
Ubicación: Madrid
Coche: Korando T22D Premium 4x4 Dandy Blue

Re: Problemas encendido/arranque

Mensajepor Angel » 19 Ene 2018 18:01

Yo suelo esperar el chequeo del coche para arrancar, sin embargo lo que nunca hago es arrancarlo pisando el acelerador, dejo que lo haga solo con el motor de arranque, que suele ser al instante.

Onejoin
Mensajes: 10
Registrado: 26 Jul 2017 02:52

Re: Problemas encendido/arranque

Mensajepor Onejoin » 29 Ene 2018 01:40

Me sucede lo mismo en mi korando 2014 a veces le doy contacto y no inicia, al segundo intento inicia sin problemas ...en resumen pudiste solucionar el problema:¿¿

También soy de chile



Enviado desde mi iPad utilizando Tapatalk

Avatar de Usuario
Angel
Mensajes: 896
Registrado: 20 Nov 2015 13:18
Ubicación: Madrid
Coche: Korando T22D Premium 4x4 Dandy Blue

Re: Problemas encendido/arranque

Mensajepor Angel » 29 Ene 2018 20:09

Onejoin escribió:Me sucede lo mismo en mi korando 2014 a veces le doy contacto y no inicia, al segundo intento inicia sin problemas ...en resumen pudiste solucionar el problema:¿¿

También soy de chile



Enviado desde mi iPad utilizando Tapatalk


Fijate bien si cuando no arranque, has pisado el embrague antes o después de girar la llave...

Onejoin
Mensajes: 10
Registrado: 26 Jul 2017 02:52

Re: RE: Re: Problemas encendido/arranque

Mensajepor Onejoin » 29 Ene 2018 20:39

Angel escribió:
Onejoin escribió:Me sucede lo mismo en mi korando 2014 a veces le doy contacto y no inicia, al segundo intento inicia sin problemas ...en resumen pudiste solucionar el problema:¿¿

También soy de chile



Enviado desde mi iPad utilizando Tapatalk


Fijate bien si cuando no arranque, has pisado el embrague antes o después de girar la llave...
Siempre piso el embrague al momento de dar contacto y espero el check una vez que desaparece... Pongo contacto

Enviado desde mi SM-J710MN mediante Tapatalk

Avatar de Usuario
Angel
Mensajes: 896
Registrado: 20 Nov 2015 13:18
Ubicación: Madrid
Coche: Korando T22D Premium 4x4 Dandy Blue

Re: Problemas encendido/arranque

Mensajepor Angel » 30 Ene 2018 11:15

Yo siempre doy el contacto y luego piso el pedal del embrague, por eso te lo decía, no lo se, pero quizá si primero pisas el embrague el ordenador no lo registre como que has pisado el pedal y por eso no te arranque. Instintivamente cuando a la primera no te arranca, seguro que sueltas el pedal y vuelves a pisarlo otra vez al girar la llave...

Mírate si fuese eso...

serwill
Mensajes: 6
Registrado: 30 Abr 2018 10:31

Re: Problemas encendido/arranque

Mensajepor serwill » 15 May 2018 15:05

Me uno al problema, el coche me esta empezado a fallar el arranque, piso embrague y le doy al contacto y no hace nada, ningun amago como si no pisara el embrague, al sacar la llave y meterla varias veces al final funciona, hay veces que a la primera va y otras veces que a la 5º.

Lo lleve esta semana a la casa oficial para que me lo miraran, les dije que parecía que fuese el sensor del pedal de embrague, y me dijeron que ellos eran los mecanicos que podían ser muchas cosas, tras un dia allí en la casa me han cambiado dos calentadores :| , diciendo que el problema era ese (Dudo que fuera eso ya que los calentadores hace amago de arrancar y no llega a arrancar pero bueno), y nada mas llegar a mi casa, paro el coche vuelvo a intentar arrancar y falla :evil: . En fin, esta semana vuelvo a llevarlo. La cosa es que el sensor del pedal si fallara tampoco dejaría usar el control de crucero, y eso si que va... alguno mas con el problema que le pase?

estoyentero
Mensajes: 192
Registrado: 09 Oct 2015 19:42

Re: Problemas encendido/arranque

Mensajepor estoyentero » 15 May 2018 20:49

serwill escribió:Me uno al problema, el coche me esta empezado a fallar el arranque, piso embrague y le doy al contacto y no hace nada, ningun amago como si no pisara el embrague, al sacar la llave y meterla varias veces al final funciona, hay veces que a la primera va y otras veces que a la 5º.

Lo lleve esta semana a la casa oficial para que me lo miraran, les dije que parecía que fuese el sensor del pedal de embrague, y me dijeron que ellos eran los mecanicos que podían ser muchas cosas, tras un dia allí en la casa me han cambiado dos calentadores :| , diciendo que el problema era ese (Dudo que fuera eso ya que los calentadores hace amago de arrancar y no llega a arrancar pero bueno), y nada mas llegar a mi casa, paro el coche vuelvo a intentar arrancar y falla :evil: . En fin, esta semana vuelvo a llevarlo. La cosa es que el sensor del pedal si fallara tampoco dejaría usar el control de crucero, y eso si que va... alguno mas con el problema que le pase?

Hola te quería preguntar ¿has probado con la llave de repuesto? Te lo comento porque hay veces que la llave al estar en contacto con otras llaves monedas o tener la costumbre de soltar la llave en casa encima de una bandeja metálica en algunas ocasiones se desprograma y al insertarla en el contacto el inmovilizador electrónico no la lee bien, a mí en el Korando no me ha pasado pero en un Citroën sí, en varias ocasiones pero en dicho turismo me marcaba en el cuadro anomalía inmovilizador

serwill
Mensajes: 6
Registrado: 30 Abr 2018 10:31

Re: Problemas encendido/arranque

Mensajepor serwill » 21 May 2018 16:38

Si, eso ya lo tenia probado, fue lo primero que pense, que fuera el inmobilizador y probe con el otro juego de llaves y nada igual.

Llevo una semana desde que me cambiaron los calentadores y el coche ahora arranca con menos intentos, ademas hace algunas veces un arranque un poco extraño, os explico:

Me monto, me pongo el cinturon, meto la llave, doy contacto, piso embrague y tiro a arrancar, pero el coche no hace nada, y en vez de soltar la llave pues la mantengo ahi dada, y a los 5 segundos arranca solo... sin tocar ninguna cosa, ni embrague ni nada...

Podria ser que el coche tiene algun corte de arranque cuando la bateria baja de cierto voltaje? eso podria ser una explicacion logica y entonces seria que la bateria le queda poca vida, pero vamos me tiene intrigado de cual es el problema.


Volver a “Mecánica y mantenimiento del Korando”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados