ERROR ...application explorer......

Todo lo que tenga que ver con los sistemas multimedia, radios, cámaras, navegadores, etc.
fermarele
Mensajes: 8
Registrado: 12 Sep 2017 21:51

ERROR ...application explorer......

Mensajepor fermarele » 22 Sep 2017 18:56

Bueno ... me iba a comprar un Korando, pero me ofrecieron un TIVOLI y finalmente me lo he comprado, lo tengo 2 semanas y ya tengo el primer problema, YA SE QUE ESTE FORO ES PARA EL KORANDO , pero igual me podeis ayudar por favor.
Necesito ayuda... resulta que al arrancar el multimedia se queda en la pantalla de inicio con un error que pone: application explorer.exeencountered aserious error and must shut down..
y de ahi no pasa. Ayuda por favor. No va nada.. GRACIAS, un saludo.

Avatar de Usuario
Patroleitor
Moderador
Mensajes: 1331
Registrado: 31 Mar 2015 23:01
Ubicación: Lugo
Coche: Korando D20T AWD
Contactar:

Re: ERROR ...application explorer......

Mensajepor Patroleitor » 23 Sep 2017 10:44

Prueba a sacar la tarjeta del navegador y encenderlo de nuevo.
Imagen
Imagen
http://www.tualicate.es tienda online de herramientas

Avatar de Usuario
Angel
Mensajes: 819
Registrado: 20 Nov 2015 13:18
Ubicación: Madrid
Coche: Korando T22D Premium 4x4 Dandy Blue

Re: ERROR ...application explorer......

Mensajepor Angel » 23 Sep 2017 16:33

Y si eso no funciona ve al conce, a que te la cambien, porque tiene tufillo a problema de la microSD, de Sygic supongo

fermarele
Mensajes: 8
Registrado: 12 Sep 2017 21:51

Re: ERROR ...application explorer......

Mensajepor fermarele » 23 Sep 2017 17:51

Pues he quitado la tarjeta, y nada... sigue igual. Parece ser que sea un problema del sistema operativo WINCE, que por otro lado no entiendo como a estas alturas se monte ese sistema operativo. En fin de momento me he quedado sin multimedia.¿como puedo subir una imagen? ..Bueno podeis ver la imagen en el siguiente link. Gracias.
:(https://imgur.com/a/gwcP2

fermarele
Mensajes: 8
Registrado: 12 Sep 2017 21:51

Re: ERROR ...application explorer......

Mensajepor fermarele » 28 Sep 2017 16:21

Angel escribió:Y si eso no funciona ve al conce, a que te la cambien, porque tiene tufillo a problema de la microSD, de Sygic supongo


***Hola, compañeros. Pues hoy he ido al concesionario y con una tarjeta han reiniciado el sistema multimedia y ya esta, cuestion de minutos.
No han sabido decirme a que se haya podido deber, simplemente me dijeron que hay algunos que salen con ese problema y ya esta.
En fin, espero que no le ocurra mas, aunque me temo lo peor, ya que de windows, ya se sabe, y mas si cuando le pones el contacto, se inicia...y cuando arrancas el coche se corta el inicio y vuelve a iniciarse.... esos cortes son mala cosa para windows.
Saludos

fermarele
Mensajes: 8
Registrado: 12 Sep 2017 21:51

Re: ERROR ...application explorer......

Mensajepor fermarele » 23 Oct 2017 18:01

***Si tuviera algun amigo mecanico me cambiaba el multimedia pero ya.... Mirad esto: https://es.aliexpress.com/item/HDCar-An ... 25145.html

Avatar de Usuario
muchabeer
Mensajes: 70
Registrado: 28 Jun 2017 10:32

Re: ERROR ...application explorer......

Mensajepor muchabeer » 25 Oct 2017 11:47

Yo siempre apagado al arrancar, y al parar...

Una causa de problemas, me la quito...

Aunque eso no signifique que luego falle algo...

Enviado por burbujas de cerveza


Volver a “Sistema multimedia del Ssangyong Korando”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado